Home >

fcb 01v96

Advertisement
  • Using 01V96 as a control surface.November 30

    Hi, I am having some serious issues using my 01v96 in remote mode (via MIDI) as a control surface. The first thing is that when the 01v96 is listed on the setup page Logic continually outputs a C -2 note about once a second. It also outputs sysex dat

  • How do you change presets in plug-in guitar rig 5 with FCB 1010 within MainStage 3?November 30

    How do you change presets in plug-in guitar rig 5 with FCB 1010 within MainStage 3?Hi Mainstage will not pass through Program Change messages to plugins. I have not succeded with (quick) attempts to get GR to respond to MIDI CC either. You might do b

  • LP7.1 & 01V96 Signal RoutingNovember 30

    Hey Guys How do I patch my logic audio tracks to individual channels on my Digi 002. I have a Digi 002 ADAT IN & OUT 01V to 002 outs 3-8 via Analog to 01V. I guess my question is if I wish to send a vocal track for example from Logic to out 8 of the

  • CSS flows.. what does 'New FCB time' mean in llama ?November 30

    Hi, If i set the timeout multiplier to be 3 on a content rule so it's 48 seconds, why when i look at the 'flow-agent show fcb' information does it give me the correct inactiveTimout but then allocate a 'New FCB time' of 120 which overrides my configu

  • Yamaha 01v96 v2 as control surface.November 30

    Hi there, does anyone out there use this digi mixer as a control surface? My problem is; 1/ When I set the DAW channels to 2-3 and do everything logic tells me, it seems that the mixer continuously and repeatedly outputs a c-2 note event. I can get o

  • 01v96 Contorol surface set up.November 30

    I am trying to set up my Yamaha 01v96v2 with my Logic Studio 8 on my Mac Pro. When I set up the 01v like the help file tells me.. I keep getting an error about not being able to communicate with the 01v96. Is there a step by step guide for this? Than

  • Using a Behringer FCB 1010 foot controller with Logic ProNovember 30

    I am trying to develop an interactive live processing set-up using Logic Pro and, for the time being, a Behringer FCB 1010 foot controller. So far I having zero success. Can someone offer a suggestion as to how to program this controller to do even t

  • FCB (File Control Block) - bug already solved?November 30

    Hi Microsoft Team! Is the bug with the FCB - handels already solved in Windows Server 10 Tech Preview? Applications may crash or become unresponsive if another user logs off Remote Desktop session in Windows Server 2008 or Windows Server 2008 R2 (htt

  • 01v96 as daw controllerNovember 30

    Anybody out there know how to setup logic 6 pro and 7.1 and an 01v96 to be a daw controller. I am mainly interested in fader levels, mutes, solos,pans and possibly equ's. i am connecting via usb. Have set the daw setting to port 2-3 on 01v 96. Also i

  • Windows 8.1 Pro Shows me (Identifier) Key ID FCB##### & I have the Recovery Key File with 48 digits - It Will Not Unlock!!October 11

    And the password, I have tried unlocking the Gold Key Locked drive by right clicking on it in file explorer and also going to the control panel, In both area's I have tried the password phrase and the Recovery Key 48 digits I have in both the Cloud a

  • Having issues with getting SQL Server Express to start services and run.October 11

    Good afternoon everyone, I have been working on a 2012 R2 server getting ready to move databases to new hardware.  I had SQL Server Express 2008 R2 running on this server with no issues.  I was handed another software package that ran SQL Express 201

  • PDF App works fine on Acrobat 7 but doesn't work in Acrobat 8/9October 11

    Hello, I have a PDF application that has been working fine in Acrobat 7 for years (for a Fortune 50 company). We had to upgrade our environments to Acrobat 8/9 and the same app either HANGS or Shuts Down when opened in Acrobat 8/9 (Reader and Profess

  • Memory on CSS 11000October 11

    I have three different CSS 11050 switches, all with 128MB ram. all three report right around 20MB free memory, yet one on the 3 is doing much less than the other two. Is this too low of memory to be playing with or is it normal for the CSS to report

  • Problem In Calling API  fa_addition_pub.do_additionOctober 11

    Hello friends, I am workin on the addition Of asset program In which i called API fa_addition_pub.do_addition but when i am executing it it gives me error Error(157,1): PLS-00306: wrong number or types of arguments in call to 'DO_ADDITION' Error(196,

  • How to program a midi foot controller on Mainstage? Does anyone knows how to program the foot controller with exclusive solo channel in order not to dance "tip tap" while from clean guitar I go to crunch or solo? How to do this programming on Mainstage?October 11

    How to program a midi foot controller on Mainstage? Does anyone knows how to program the foot controller with exclusive solo channel in order not to dance "tip tap" while from clean guitar I go to crunch or solo? How to do this programming on Ma

  • How do I get MainStage to recognize my FCB1010?October 11

    I’m pretty new to a lot of this stuff, so I hope this makes a little bit of sense.  I recently bought the fcb1010 to use with Mainstage 2.  I have been following the JasMan tutorials, among many others, and been digging through comments and comments

  • New to Mainstage but I have one question.October 11

    Hi guys, I'm new to Mainstage, but not to Logic. Anyway, I have one rather complicated question before I dig though all the manuals. Here is the set up that I want to achieve. My buddy has an I-Mac, I have a MacBook. What we have been doing involving

  • Root.sh fails on 11.2.0.3 clusterware while starting 'ora.asm' resourceOctober 11

    Dear all, I am trying to install clean Oracle 11.2.0.3 grid infrastructure on a two node cluster running on Solaris 5.10. - Cluster verification was successfully on both nodes; No warning or issues; - I am using 2 network cards for the public and 2 f

  • Unable to start default LocalDB instance on Windows 8 x86October 11

    Cannot start the default LocalDB instance, in our application or by typing in 'sqllocaldb s "v11.0"' on the command line. This issue only occurs on Windows 8 x86.  Works fine on Windows 7 x86/64 and on Windows 8 x64.  Have gotten the same result

  • Windows 8.1 Pro Shows me Identifier/Key ID & I have the Recovery Key File with 48 digitsOctober 11

    I also have the password written down on a piece of paper, neither one work. When I right click to unlock the Gold Lock, I type in the password it will not work, then the system shows me "Key IF: FCB##### number, it matchs the key on the digital file

Copyright (C) 2019 wisumpire.com, All Rights Reserved. webmaster#wisumpire.com 11 q. 0.687 s.