Home >

오라클 10g 물음표

Advertisement
  • Report developed in 6i and open and run in 10g, Web Layout is not workingOctober 11

    Hi, Initially reports were developed in Reports 6i now we need to convert into 10g. I just opened the .rdf in Reports10g. Report is successfully running in paper layout and showing the data. But when i try to run the report in Web Layout im getting a

  • NULL and Unspecified in Dashboard prompts after upgrading 10g to 11g OBIEEOctober 11

    Hi All, We are working on OBI upgradation project from 10g to 11.1.1.6.5. We are facing one issue in Dashboard prompt level. If we can create Dashboard prompt on a column, its giving "NULL", "Unspecified" additionally. But, in 10g ther

  • Report performance issue in oracle database 10g to 11gOctober 11

    Hi All, We have one test instance for database 10g where the report is working fine below is the plan for report. SELECT STATEMENT VIEW APPS SORT UNIQUE UNION-ALL HASH JOIN TABLE ACCESS BY INDEX ROWID INV.MTL_SYSTEM_ITEMS_B NESTED LOOPS MERGE JOIN CA

  • Sorting in 6i and 10g reportsOctober 11

    Hello All, I am running 6i and 10g reports against a 10g database. I ran one of the 6i report and it generated a report in one sorting ordear and when i ran the same report on 10g ,it generated the report in ddifferent order. Both the reports r run a

  • 10g Enterprise Manager is not able to connect to the database instanceOctober 11

    I am running a Oracle 10g database in Solaris 10 server. When i am trying to connect to the enterprise manager it says Enterprise Manager is not able to connect to the database instance. The database instance is open,the listener is up and the agent

  • Dflt report in 6i and 10gOctober 11

    Hi I am trying to get a tillslip to print correctly after converting from reports 6i to 10g. The problem i think is that the outputfile generated in the 6i version is diffrent from the output file in 10g. The 10g version looks similar to postscript w

  • SRW.Run_Report is not working in Reports from 6i to 10gOctober 11

    Hi, I have a report .rdf file that submits another .rdf report using the SRW.Run_Report. This code was working fine in Reports 6i version. We are upgrading the Reports 6i to Reports 10g, and did a small change in the call i.e., Removed the server par

  • How Create Virtual Directory On Oracle Application Server 10g on RHEL 5October 11

    Dear Sir i have deployed my application on OAS 10g on RHEL 5 ,,now since my application is calling some pro*c programs and then they generate some text based reports on fixed folder named /treas/temp now i simply have to open these text based reports

  • MULTIPLE USERS 10G RAC ORACLE_HOME INSTALL WITH ASM/CRSOctober 11

    Hi, We need to install multiple 10g RAC databases on a two node Sun servers. Below is our configuration: 1) Sun Solaris (ver 10) with Sun Cluster 3.2 2) One ASM/CRS install (by 1 OS account) 3) Four ORACLE_HOME 10g database install (by 4 different OS

  • Key Mapping in Forms 10gOctober 11

    Dear All, I have migrated forms 3.0 in unix to forms 10g in windows 2003 server. In my older version, '+' key is mapped to do COMMIT. I want to map the same key in forms 10g. i tried the same in my frmweb.res. Pls find the mapping done by me below. *

  • Error while installing Oracle 10g on Fedora Core 1October 11

    Error while installing Oracle 10g on Fedora Core 1. After 40% of the Installation is thru, the progress bar is showing 40%, it gives error "Not connected to Oracle" and the installation has to be terminated. We have tried by using the on-line pr

  • Error while attaching A.W. in A.W.M. 10gOctober 11

    Hello, my database is 10g 10.1.0.4.2 an I'm using Analytic Workspace Manager 10.1.0.4. I've created an analytic workspace, and I've worked with it (creating some dimensions and cubes, working ok) for several days. But, suddenly, when I connect and I

  • Calling web service from oracle forms 10gOctober 11

    Problem Description: I'm following the steps as per the doc: http://www.oracle.com/technology/products/forms/htdocs/10gr2/howto/webservicefromforms/ws_10_1_3_from_forms.html to create a java stub to call external web service and then use java importe

  • Error while sending a mail using UTP_MAIL package in Oracle 10gOctober 11

    Hi, We are using UTP_MAIL package to send a mail from Oracle 10g.We have follwed the following steps ... SQL> connect sys/password as sysdba Connected. SQL> @$ORACLE_HOME/rdbms/admin/utlmail.sql Package created. Synonym created. SQL> @$ORACLE_HOM

  • Error upon running a page in Jdev 10g on a Windows 7 OSOctober 11

    Hi All, Just want to seek assistance re the error I am encountering upon running a page in JDeveloper version 10.1.3.3. I got my new PC last week and was able to transfer my working directory from my old PC to the new one. The new PC has Windows 7 OS

  • Error While Running OAF page using Jdeveloper 10gOctober 11

    Team, iam getting the below while running OAF page. *500 Internal Server Error* oracle.apps.fnd.common.AppsException: oracle.apps.fnd.common.PoolException: Exception creating new Poolable object. *     at oracle.apps.fnd.profiles.Profiles.getProfileO

  • FRM-41211 Integration Error SSL - OracleAS 10gOctober 11

    Hi. I have error Frm-41211 Integration Error SSL Failure Running Another Product error while calling a report from web form in oracleAS 10g. I have problem with RUN_REPORT_OBJECT in web forms. I have error: FRM-41211 SSL integration error ..... Oracl

  • FRM-41211 Integration Error SSL - Oracle Forms 10gOctober 11

    Hi all. I have FRM-41211 Integration Error SSL Failure Running Another Product error while calling a report from web form in oracleAS 10g. I have problem with RUN_REPORT_OBJECT in web forms in this code: ==============================================

  • Stopping the Enterprise Manager Console (Oracle 10g on SuSE 9.1)October 11

    I'm trying to stop the Enterprise Manager Console by issuing the command: ${ORACLE_HOME}/bin/emctl stop dbconsole Unfortunately, the command fails to stop the EM Console. Here's the output I get: TZ set to US/Pacific Oracle Enterprise Manager 10g Dat

  • ADF is not working in JDeveloper 10gOctober 11

    Hi all, I've been trying to get ADF to work with JDeveloper 10g but to no avail. I've followed the steps from the following link: http://www.oracle.com/technetwork/developer-tools/jdev/how-to-adf-faces-10gjdev-085657.html the only thing that i fail t

Copyright (C) 2019 wisumpire.com, All Rights Reserved. webmaster#wisumpire.com 11 q. 0.563 s.