• Oc4j, jdeveloper and apache, port conflicts ?December 10

    Hi all, I am currently in the process of deploying my first EJB on Oracle 9i AS. I have successfully installed oc4j.zip and set the login credentials. I am however, unable to connect to the index page of the OC4J server from any computer besides the

  • Displayport audio vs USB audioDecember 10

    I have pre-Thunderbolt 27 display that is offering my 2011 Mac Mini 2 audio options : Display Port vs USB audio Now, I beleive if I will have to plug in the USB cable either way, to ge the USB hub, microphone, camera to work. So I don't believe I can

  • Blue screen - X300 + Port ReplicatorDecember 10

    Hello, I have a Lenovo X300 and a Lenovo Enhanced Port Replicator (K33415) that is giving me a headache.  The port replicator works just fine until I either change the display options (mirror, extend, or off), unplug the port replicator, restart or s

  • Mod_wl_20.so and WLS91 with stylesheetsDecember 10

    Hi, I want to access the administration console via apache web server and mod_wl_20. When I try it using IE 6, it works fine. Using Firefox 2.0, stylesheets are ignored. I did the same with WLS8.1SP2 and everything works fine no matter if I use IE or

  • Configurations for MBA on desktopDecember 10

    Hi - I just bought 13" MBA and plan to use it on my desk top with external monitor and HD for back up.  My problem is that I want to connect to internet on 1gigabit ethernet cable.  It seems I have three options: 1) Use TB port to HDMI for display an

  • Apache 2.0 and Tomcat 4.1 (help)December 10

    I have spent the last few days trying to serve JSP's using Apache 2.0 in conjunction with Tomcat 4.1 with zero results. I am rather frazzled and am about to abandon the thought of using anything Java for a long time. I have found several resources th

  • Display Selected OptionsDecember 10

    Scenario: Page 1: (Main movieclip on Frame 10) Has 5 buttons(movieclips). Movieclip - Has 3 states >> active, over, selected onRelease the user goes to the selected state of the movieclip and movieclip is disabled. User has to select any number of o

  • Display button optionsDecember 10

    My VI has a state machine configuration. What I need to do is in a few states I have user dialogs present whihc tell the user what to do. Now what I want to do is to have a dialog where if the user hits the space bar the process execution moves to th

  • Mac Mini Investment?December 10

    Hi, I am wanting to get some input from others about the Mac Mini. I am thinking about purchasing the Mac Mini along with the 27" Thunderbolt. Use: I run an online e commerce site and I do a lot of designing and reporting on my products. I don't game

  • Wouldn't start this morningDecember 10

    My iBook decided not to start this morning until I removed the battery from the bottom, and once it did start, the system time was set back to December 1969. It kept sticking on System Preferences and it took several tries before it would accept the

  • Mini overheatingDecember 10

    Hello, Just trying to canvas opinion. I've discussed this with Apple Support, and have had no real help. Very unlike Apple, but I'm very disappointed. Ever since I've had my mini (6 months or so) the fan has been running loudly and noisily almost con

  • Apache (httpd) restarts automaticallyDecember 10

    After booting my mac my webserver is not running. starting apache with the command "sudo apachectl -k start" works as it should. the webserver has been started. but after the command "sudo apachectl -k stop" the following happens: (log

  • Malfunction after solderDecember 10

    I have been searching online for hours and hours, and could find no solutions:?Last spring, my Zen Micro began having the "headphone jack problem." After finally becoming fed up with it, my dad found a guide showing how to solder and fix it. I h

  • Display malfunction - iphone 4December 10

    So in a normal day i was using my iphone 4 then it went black because of the battery. when i get it to recharge, it doesn't turn on the display, the apple logo doesnt appear when i turn it on and when the display goes on, the only thing that shows on

  • Apache AuthenticationDecember 10

    We recently setup an Open Directory server on OSX 10.4 and we're having issues getting our GNU/Linux Apache 2.0 web server to authenticate against it. Here is the section in our httpd.conf: LoadModule ldap_module modules/mod_ldap.so LoadModule authld

  • Apache+tomcat+env vars ..?December 10

    I know this should proabably be posted in a tomcat-related forum, but it's worth a shot. I'm using apache 2.0.43, and tomcat 4.1.12, linked togeather with mod_jk on a linux-machine (redhat 8.0), and everything works just fine .. except for one thing.

  • Display malfunction at Satellite L300December 10

    Hi All out there in computer land. I've had a L300 for some time now and its been a great machine, however the other day I swiched it on and there are now lines across the display at various points. Some of the lines don't start at an edge and don't

  • Mod_rewrite not working in user folders?December 10

    Hi everybody, I experience a odd problem and maybe somebody can help. I use a 10.5.8 OS X Server running Apache with PHP 5.3.0.3 entropy update and all works fine. Today I tried to create .htaccess file to redirect some http requests, also known as u

  • Malfunction after mini software updateDecember 10

    Hello. When I plugged in my mini to sync it today, the mini's software was updated. I followed the instructions afterwards to reconnect it to the electrical source. Then I plugged it back into my computer to sync it. The computer recognized "new hard

  • Apache/SSL Tomcat config weirdness...December 10

    I thought I read a post related to this recently, but I can't find it (the forum search is flaky lately), so I'm making my own post... We have Apache 1.3 with mod_ssl for SSL, Tomcat 4.1.24 and mod_jk set up. Things work fine for most of this setup,

Copyright (C) 2018 wisumpire.com, All Rights Reserved. webmaster#wisumpire.com 11 q. 0.052 s.