Home > Default > MyTutorialApplication is not working

MyTutorialApplication is not working

November 30Hits:0
Advertisement
Hi,
I am new to Oracle webcenter framework development. I have downloaded Sample application (webcentertutorialcontent-11120-128869.zip). I have gone through step by step. I get the page after doing step 4. Then completed step 5, now it is showing login page but expected page is not coming. The step 5 is Composer. I tried many times after this step only expected page is not shown. Could you please anyone suggest me to proceed further?
Thanks in advance.
Thanks & Regards
Bala

Answers

Post the first 50 lines only of the crash report
Regards
TDĀ 

Read other 6 answers

Tags:

Related Articles

  • MyTutorialApplication is not workingNovember 30

    Hi, I am new to Oracle webcenter framework development. I have downloaded Sample application (webcentertutorialcontent-11120-128869.zip). I have gone through step by step. I get the page after doing step 4. Then completed step 5, now it is showing lo

  • Webcenter 11g Tutorial: Building portlets and wiring them fails at step 6October 11

    I'm running through the WebCenter Tutorial. I've done everything up to this point. I've created the portlet, checked the view.jsp works, and registered it as a WSRP producer in my tutorial application. Step 6 asks me to drag and drop the portlet from

  • No metadataNovember 30

    Please Help... when i try to run the deployed application from 10GR3 .. i get this message in the logs; 07/09/10 13:19:18.244 MyTutorialApplication: JspServlet: unable to dispatch to requested page: Exception:oracle.mds.exception.MDSRuntimeException

  • Unable to run jspxNovember 30

    Hi All, I am new to Oracle WebCenter 11g. I am trying to run the Webcenter tutorial 'MytutorialApplication' and when ever i right-click the jspx page and click 'Run' from the application navigator, i get the following message: *** Using port 7101 ***

Copyright (C) 2019 wisumpire.com, All Rights Reserved. webmaster#wisumpire.com 15 q. 0.687 s.